Log in to support

Block UI

atelier_forum_ad

This topic contains 3 replies, has 3 voices, and was last updated by  Swift Ideas – Ed 1 year.

Viewing 4 posts - 1 through 4 (of 4 total)
  • Posted in: Pinpoint
  • Post count: 21
    August 7, 2013 at 9:59 am #14828

    I am using Pinpoint for a website and just today when I open the site i get a message:

    blockUI requires JQuery v1.3 or later! you are using v1.10.2

    This has not appeared before. It is happening in chrome

    Do you have any idea what the problem is I have attached a copy of the box.

    Post count: 11032
    August 8, 2013 at 10:11 am #15152

    Replies only viewable for logged in users

    Post count: 21
    August 8, 2013 at 10:20 am #15158

    Replies only viewable for logged in users

    Post count: 10700
    August 8, 2013 at 11:51 am #15170

    Replies only viewable for logged in users

Viewing 4 posts - 1 through 4 (of 4 total)

You must be logged in to reply to this topic.